Wenn dies Dein erster Besuch hier ist, musst Du dich kostenlos anmelden, bevor Du Beitr├Ąge verfassen und Fragen stellen kannst.
Klicke auf nachfolgenden Link, um die Anmeldung zu starten. - Anmeldung jetzt starten.

Time Capsule konfigurieren zum 2. Mal fehlgeschlagen

  1. vor 5 Jahren

    Hallo,

    gestern ist meine neue Time Capsule gekommen und ich habe versucht, sie an meinem Mac (Yosemite) zu konfigurieren. Das ist nun schon zum 2. Mal fehlgeschlagen. Meine Schritte:

    • LAN-Kabel von Speedport W103Y Typ C an WAN-Anschluss der TC
    • Netzstecker angeschlossen
    • Dienstprogramm öffnete sich, Passwort erstellt
    • es öffnete sich Dialog "PPPoE-Passwort eingeben"
    • Passwort korrekt eingegeben (habe gegoogelt)
    • Fehlermeldung: "Ein unerwarteter Fehler ist aufgetreten. Versuchen Sie es erneut."

    Was kann ich tun?

    Etwas frustriert,
    Janne

  2. Der Reisende

    29 Mar 2015 10.13 (High Sierra) MacBook Pro Power Mac G5 iPhone 6s iPod touch 4G

    Du konntest dein PPPoE Passwort googeln?? Da stimmt was aber nicht. Ist der Router dauerhaft online? wenn ja, ist PPPoE nicht nötig.

  3. Ja, das PW vom Router. Egal. Habe es jetzt hinbekommen. Musste das WLAN am Router ausstellen (hatte den Tipp in einem anderen Forum gelesen). Dann hatte es geklappt.

    In diesem Forum scheint ja nicht viel los zu sein ...

  4. Der Reisende

    29 Mar 2015 10.13 (High Sierra) MacBook Pro Power Mac G5 iPhone 6s iPod touch 4G

    das variiert. ich selbst hatte zuletzt wenig zeit.

 

oder registriere Dich, um zu antworten!